MX5 Passion Roma: vi racconto di Akane in cura dal dottore
Bielle e Pistoni. Il garage del forum Vai al Forum
 MX5 Passion Roma :MX5 Passion Roma :Bielle e Pistoni. Il garage del forum
Moderatori: Dangerfield Danko IL_corradone kecco Luke Magic80 MX5PassionRoma reddriver
Icona di Messaggio Topic: vi racconto di Akane in cura dal dottore Rispondi al Topic Posta un nuovo Topic
Autore Messaggio
franze
Neopatentato
Neopatentato
Avatar
Manda un Messaggio Privato

Iscritto n° 4089
dal: 08/05/2018 10:14:11
Da: Le Cure
Status: Offline
Posts: 3

Punti sòla: 0
Sembra affidabile

Quota franze Rispondibullet Topic: vi racconto di Akane in cura dal dottore
    Postato: 08 Ago 2018 alle 11:00

Ciao a tutti!
Ho preso la mia Miata NB 1.600 a fine aprile.
Lei ha 18 anni e ha avuto un sacco di proprietari che non so come abbiano tenuto/manutenuto la macchina in questi anni.
Comunque, prima di qualsiasi check-up, mi sono subito preoccupata di darle un nome, cosa a mio parere fondamentale. Si chiama Akane! Carino, no?

Stupidate a parte, ha avuto da subito diversi problemi e malori vari, poveretta.
Le primissime cose che mi sono saltate all’occhio sono state:
- patisce un po’ ai minimi ma forse è perché non sono abituata a un motore così nervosetto
- la frizione fa continuamente un fischietto fastidiosissimo (somiglia un po’ al fischio della cinghia per intenderci - ma non è), molto leggero ma persistente, che senti soprattutto se sei fermo o a bassa velocità perché non è coperto dal rumore del motore. Il fischio sparisce se pigio la frizione. A volte sono così infastidita che pur procedendo con il piede sull’acceleratore appoggio un po’ l’altro piede sul pedale frizione per farlo sparire. Qualcuno ha riscontrato lo stesso difetto? Due meccanici mi hanno detto che “è solo un rumorino”!!!
- il tubo di scarico vibra emettendo un rumore di ferraglia che trovo insopportabile, e lo fa esattamente ai 2000 giri. Al mio compagno Mau non dà nessun fastidio - a me tantissimo, mi salgono proprio i nervi. Per ovviare abbiamo anche tolto il carter di protezione (forse servirebbe anche a contenere un pochettino il calore, non so…) che più o meno fasciava un tratto di tubo in corrispondenza del tunnel centrale - carter che era un po’ lasso e poteva dare quella vibrazione - ma niente, il rumore è tornato.
- l ’aria condizionata era scarica e l’ho fatta ricaricare perché fare un viaggio sulla mia Akane senza poter raffrescare l’abitacolo equivale a mettere le gambe in un forno per le pizze
- cambio olio e filtro fatti (il venditore mi aveva detto di aver fatto …. mah! vatti a fidare)
- altre cosine di poco conto tipo lo specchietto retrovisore che sballandola un po’, rabberciature varie sulla carrozzeria, cassettino portaoggetti che non chiude bene… cose così.


I malori principali invece si sono verificati dopo che l’abbiamo usata un po’ (vale a dire che l’ho presa per spostarmi un paio di volte da Firenze a Torino e viceversa) e sono stati il motorino d’avviamento e soprattutto l’impianto di raffreddamento

- Il motorino di avviamento si è suicidato in tangenziale a Milano: terza corsia in coda, il motore dopo vari e strani picchi di energia segnalati dal cruscotto (a cui ovviamente non do NESSUN PESO perché sono una femmina) si spegne definitivamente. I simpatici passanti si fermano per mandarmi gentilmente a***ulo e per cortesemente dirmi che sono stronza! Io rimango bloccata dentro e non posso mettere nemmeno le 4 frecce che ovviamente non funzionano e mi accorgo anche che non ho il triangolo… in pratica è stata una bellissima giornata.
In sostanza il motorino si è rotto causando un corto al fusibile che si è squagliato con tutta la scatolina - mi dicono che ho rischiato che si incendiasse… bah!
Quindi a Milano mi sostituiscono il motorino di avviamento con uno nuovo originale e mi fanno un accrocchio temporaneo nella scatolina dei fusibili - che poi ho fatto sostituire a Firenze con una completa, compresi i cavi che vanno alla batteria (che invece era a posto)

- con il nostro meccanico di Firenze (amante delle Miata) facciamo una cura al radiatore cioè lavaggio completo dello stesso con acqua abbondante: l’acqua in uscita era marrone scuro schifino (sporco e ruggine). Poi abbiamo riempito di acqua e Tunap 143, avviato il motore per 30’ e poi spurgato (lercio rugginoso) - il tutto per due cicli, verificando che la ventola si accendesse. Al riempimento definitivo del radiatore con liquido verde sostituiamo anche il termostato con uno usato che aveva il mecc. (io non l’avevo comprato…).
Dopo un nuovo viaggio a Torino, un pomeriggio la temperatura dell’acqua di raffr. si alza improvvisamente: mi fermo, aspetto un po’, controllo il radiatore e vedo che è vuoto (e la vaschetta è invece piena). Riempio il radiatore, che il giorno dopo mi fa lo stesso giochetto - ma non trovo tracce di perdite a terra e nel frattempo controllo sempre scrupolosamente che la temperatura rimanga a metà! Il secondo giorno finalmente trovo il buco perché la perdita si fa rumorosa (sentivo uno sfiato abbastanza forte): uno dei due tubi dell’impianto di raffreddamento che vanno verso l’abitacolo ha una fessura che fa schizzare acqua e vapore. La riparo alla bellemeglio con colla e nastro americano per farci quei 20-30 km necessari e i giorni successivi faccio cambiare la coppia di tubi da un meccanico qualunque.
Poi torno a Firenze e durante il tragitto mi sfiatella un po’ di acqua e vapore dal tappo del radiatore - ma proprio pochissimo e senza che la temperatura si sia alzata. L’acqua c’è ma per me questa piccola perdita non è per niente normale.

Ora sono 3 settimane che l'ho lasciata al mio compagno a Firenze (e lui la usa pochissimo): i problemi all’impianto continuano perché non la smette di svuotarsi (riversando anche nell’abitacolo!) nel giro di una ventina di chilometri percorsi, tra l’altro pure senza averla stressata troppo. Ora la lasceremo al meccanico per un controllo più approfondito. Io sono del parere di cambiare il radiatore e tutti i tubi. Vedremo. Sono un po’ abbattuta per tutto ciò.

Scusate il papiro!
E grazie se qualcuno avrà voglia di darmi il suo parere.



Modificato da franze - 08 Ago 2018 alle 14:03



IP IP tracciato
reddriver
Staff
Staff
Avatar
"django"
Manda un Messaggio Privato

Iscritto n° 321
dal: 13/03/2009 11:04:31
Da: prati
Status: Offline
Posts: 3232

Punti sòla: 0
Sembra affidabile

Quota reddriver Rispondibullet Postato: 08 Ago 2018 alle 12:46

Ciao,dopo 18 anni non sapendo che tipo di manutenzione è stata fatta,siete costretti a fare le verifiche sul campo....ovvero mettere le mani dove serve e purtroppo,quando serve.....il radiatore e i tubi andrebbero sostituiti,e a questo punto andrebbe fatto il tagliandone con sostituzione della pompa dell'acqua e le cinghie della distribuzione e dei servizi.....poi si vedrà


reddriver, lo spirito di un bambino in un vecchio corpo
Sotto i 5.000 giri non c'è amore ma solo "affetto", l'amore vero è quando arrivi in fondo al contagiri
Rossa-Na

IP IP tracciato
bse50
1000 miglia
1000 miglia
Avatar
er banana intollerante
Manda un Messaggio Privato

Iscritto n° 727
dal: 13/06/2012 20:36:12
Status: Offline
Posts: 3768

Punti sòla: 0
Sembra affidabile

Quota bse50 Rispondibullet Postato: 08 Ago 2018 alle 14:41

Controllate che l'acqua in abitacolo non sia dovuta ad una perdita dello scambiatore del climatizzatore. Per il resto si tratta solo di controllare che lo spurgo dell'impianto di raffreddamento non abbia rimosso depositi che tenevano otturate delle fessure.

Di solito il circuito non è sottoposto a pressioni particolari, il fatto che il tappo sfiati non è un buon segno. Controllerei tappo, termostato etc oltre appunto ad eventuali trasudi nel motore o nel circuito dell'olio (l'astina ha residui schiumosi sopra? l'acqua com'è? I tubi del radiatore si gonfiano dando gas?).

La vibrazione sullo scarico si risolve in 10 minuti.

Il motore non è assolutamente "nervoso", è uno dei motori più sfaticati e sindacalisti mai prodotto. Se strappa ai bassi regimi probabilmente avrà candele e cavi candela da sostituire, bobina vecchia da sostituire (problemi entrambi noti), qualche sensore di posizione alberi a camme, o2 etc rotto o guasto, frizione che ralla, magari con le molle parastrappi snervate, debimetro sporco etc. Basta mettersi di buona lena a strisciare la carta di credito per capire cosa è.


Non auro sed ferro recuperanda est patria - M. Furius Camillus
IP IP tracciato
franze
Neopatentato
Neopatentato
Avatar
Manda un Messaggio Privato

Iscritto n° 4089
dal: 08/05/2018 10:14:11
Da: Le Cure
Status: Offline
Posts: 3

Punti sòla: 0
Sembra affidabile

Quota franze Rispondibullet Postato: 08 Ago 2018 alle 21:57

Grazie a entrambi!
Certo non pensavo affatto che avrei finito con i lavori di revisione e manutenzione...
A proposito del motore “nervosetto” : non sono abituata a macchine tipo questa, visto che in genere mi sposto con un vecchio fuoristrada diesel... personalmente noto una certa differenza!
Vedremo come proseguono le cure!


IP IP tracciato
bse50
1000 miglia
1000 miglia
Avatar
er banana intollerante
Manda un Messaggio Privato

Iscritto n° 727
dal: 13/06/2012 20:36:12
Status: Offline
Posts: 3768

Punti sòla: 0
Sembra affidabile

Quota bse50 Rispondibullet Postato: 08 Ago 2018 alle 22:56

L'erogazione della mx5 è paciosa e molto lineare. Sono sicuro che, a giochi fatti, la troverai molto più fruibile.



Non auro sed ferro recuperanda est patria - M. Furius Camillus
IP IP tracciato
Magic80
Admin
Admin
Avatar
l' HDmin
Manda un Messaggio Privato

Iscritto n° 369
dal: 29/08/2009 23:41:55
Da: RM,
PONTE lungo
Status: Offline
Posts: 8430

Punti sòla: -5
Inossidabile

Quota Magic80 Rispondibullet Postato: 11 Ago 2018 alle 08:14

Postato originariamente da franze


- patisce un po’ ai minimi ma forse è perché non sono abituata a un motore così nervosetto


Se per "minimi" intendi 1000 giri... non usarlo come un diesel perchè diesel non è!!
Hai (abbiamo) un motore a benzina ed anche con poca coppia, va fatto frullare e non usato nei dintorni del minimo occhiolino
Se ho capito male perdonami e... aiutami a capire dance1

Postato originariamente da franze

- la frizione fa continuamente un fischietto fastidiosissimo (somiglia un po’ al fischio della cinghia per intenderci - ma non è), molto leggero ma persistente, che senti soprattutto se sei fermo o a bassa velocità perché non è coperto dal rumore del motore. Il fischio sparisce se pigio la frizione. A volte sono così infastidita che pur procedendo con il piede sull’acceleratore appoggio un po’ l’altro piede sul pedale frizione per farlo sparire. Qualcuno ha riscontrato lo stesso difetto? Due meccanici mi hanno detto che “è solo un rumorino”!!!


E' solo un rumorino hihihi
E' il cuscinetto spingidisco che sicuramente non è originale, in passato avranno sostituito la frizione con un kit che include il cuscinetto economico ed ecco fatta la frittata...
per liberartene definitivamente devi cambiare il kit frizione completo... ne vale la pena?

Postato originariamente da franze

- il tubo di scarico vibra emettendo un rumore di ferraglia che trovo insopportabile, e lo fa esattamente ai 2000 giri. Al mio compagno Mau non dà nessun fastidio - a me tantissimo, mi salgono proprio i nervi. Per ovviare abbiamo anche tolto il carter di protezione (forse servirebbe anche a contenere un pochettino il calore, non so…) che più o meno fasciava un tratto di tubo in corrispondenza del tunnel centrale - carter che era un po’ lasso e poteva dare quella vibrazione - ma niente, il rumore è tornato.


Sotto la vettura ci sono altri lamierini in zona scarico che possono vibrare, fai controllare anche quelli... se non risolvi la vibrazione è interna e la soluzione è: cambiare il pezzo...

Postato originariamente da franze



- con il nostro meccanico di Firenze (amante delle Miata) facciamo una cura al radiatore cioè lavaggio completo dello stesso con acqua abbondante: l’acqua in uscita era marrone scuro schifino (sporco e ruggine). Poi abbiamo riempito di acqua e Tunap 143, avviato il motore per 30’ e poi spurgato (lercio rugginoso) - il tutto per due cicli, verificando che la ventola si accendesse. Al riempimento definitivo del radiatore con liquido verde sostituiamo anche il termostato con uno usato che aveva il mecc. (io non l’avevo comprato…).
Dopo un nuovo viaggio a Torino, un pomeriggio la temperatura dell’acqua di raffr. si alza improvvisamente: mi fermo, aspetto un po’, controllo il radiatore e vedo che è vuoto (e la vaschetta è invece piena). Riempio il radiatore, che il giorno dopo mi fa lo stesso giochetto - ma non trovo tracce di perdite a terra e nel frattempo controllo sempre scrupolosamente che la temperatura rimanga a metà! Il secondo giorno finalmente trovo il buco perché la perdita si fa rumorosa (sentivo uno sfiato abbastanza forte): uno dei due tubi dell’impianto di raffreddamento che vanno verso l’abitacolo ha una fessura che fa schizzare acqua e vapore. La riparo alla bellemeglio con colla e nastro americano per farci quei 20-30 km necessari e i giorni successivi faccio cambiare la coppia di tubi da un meccanico qualunque.
Poi torno a Firenze e durante il tragitto mi sfiatella un po’ di acqua e vapore dal tappo del radiatore - ma proprio pochissimo e senza che la temperatura si sia alzata. L’acqua c’è ma per me questa piccola perdita non è per niente normale.

Ora sono 3 settimane che l'ho lasciata al mio compagno a Firenze (e lui la usa pochissimo): i problemi all’impianto continuano perché non la smette di svuotarsi (riversando anche nell’abitacolo!) nel giro di una ventina di chilometri percorsi, tra l’altro pure senza averla stressata troppo. Ora la lasceremo al meccanico per un controllo più approfondito. Io sono del parere di cambiare il radiatore e tutti i tubi. Vedremo. Sono un po’ abbattuta per tutto ciò.


Vista la melma trovata nel radiatore ed i due passaggi che ho evidenziato ti consiglio di far verificare il tubicino che collega vaschetta e radiatore: se otturato la vaschetta non fa il suo lavoro di vaso di espansione e il liquido sfoga altrove.
Un test veloce? parti a freddo con radiatore pieno, dopo qualche km a motore caldo il liquido nella vaschetta è salito, e la vaschetta è calda? Se no, il tubo è otturato.


Modificato da Magic80 - 11 Ago 2018 alle 08:16



Magic'180 a.k.a. Marcello
*EX* MX5 Miata 2.0 Sport '06 from USA "Magma"
*EX* MX5 1.8 Sport '01 "Belva"

*Il ragazzo del muretto
*Meno magni pane più magni ciccia
IP IP tracciato
Vai al Forum
Torna alla Homepage Torna alla Homepage    Topic AttiviTopic Attivi

Rispondi al Topic   Posta un nuovo Topic  
Versione stampabile Versione stampabile

Non puoi postare nuovi topic in questo forum
Non puoi rispondere ai topic in questo forum
Non puoi cancellare i tuoi post in questo forum
Non puoi modificare i tuoi post in questo forum
Non puoi creare sondaggi in questo forum
Non puoi votare i sondaggi in questo forum



Questa pagina è stata generata in 0,377 secondi.

Il forum e' configurato per essere visualizzato con una risoluzione pari a 1024 x 768 o superiore.
In queste pagine viene fatto uso di finestre pop-up, se ne consiglia l'abilitazione.
Consigliato Internet Explorer 6.0 o superiore.

Per qualsiasi comunicazione: forum@mx5passionroma.it